Сборник тестов по ОБЖ 5-11 классы. Дремина С.В.

СБОРНИК ТЕСТОВ
по ОБЖ

5 класс - Тест №1 Тест №2

6 класс - Тест №3 Тест №4

7 класс - Тест №5 Тест №6

8 класс - Тест №7

9 класс - Тест №8

10 класс - Тест №9

11 класс - Тест №10

Дрёмина Светлана Валентиновна,
учитель МОУ "Лицей №1" г.Киселёвск


Сборник тестов по ОБЖ 5-11 классы. Дремина С.В. 5 класс, тест №1

Тест №1 Тест №2 Тест №3 Тест №4 Тест №5 Тест №6 Тест №7 Тест №8 Тест №9 Тест №10

5 класс

1. К упавшему на землю оголенному электропроводу в сырую погоду нельзя подходить ближе, чем на ...

  1. ... 3 метра
  2. ... 5 метров
  3. ... 7 метрров
  4. ... 10 метрров

2. В бытовой газ добавляют специальное вещество для того, чтобы ...

  1. ... увеличить давление газа
  2. ... изменить цвет газа, чтобы его было лучше видно
  3. ... обнаружить утечку газа по запаху
  4. ... уменьшить давление газа

3. Что вы сделаете, если во время просмотра телевизора из него пошел дым?

  1. Уйду в другую комнату
  2. Выключу телевизор
  3. Выдерну вилку из розетки и накину на телевизор влажное одеяло
  4. Отключу телевизор и полью водой

4. Из подвала дома идет дым и выбегают дети. Ваши действия:

  1. Как можно быстрее пройти мимо.
  2. Спуститься в подвал и посмотреть, что горит.
  3. Подойти и спросить, что горит.
  4. Сообщить о пожаре взрослым или позвонить "01"

5. Как правильно вызвать пожарную команду?

  1. Позвонить "01", указать свою фамилию и номер телефона, точное место возгорания и наиболее удобные пути к нему, записать фамилию дежурного, принявшего вызов.
  2. Позвонить "01", указать свою фамилию, домашний адрес и номер телефона.
  3. Позвонить "01", указать домашний адрес, телефон, записать фамилию дежурного, принявшего вызов.
  4. Позвонить "01", указать место возгорания и записать фамилию дежурного, принявшего вызов.

6. Оборвался контактный провод и упал на крышу троллейбуса. Водитель открыл двери. Как вы будете покидать троллейбус?

  1. Через дверь по ступенькам.
  2. Через дверь прыжком.
  3. Через аварийный выход.
  4. Через вентиляционный люк.

7. Вы опаздываете на электричку. Перед вами на путях стоит товарный состав. Ваши действия:

  1. Обойти состав.
  2. Пролезть между вагонами стоящего состава.
  3. Пролезть под вагоном стоящего состава.
  4. Воспользоваться переходом.

8. Автобус совершает междугородний рейс. На спуске с горы отказывают тормоза, и автобус скатывается вниз с возрастанием скорости. Ваши действия:

  1. Останусь на месте, положив перед собой мягкие вещи и упереревшись руками и ногами в сиденье перед собой.
  2. Встану в проходе и крепко ухвачусь за поручни.
  3. Постараюсь помочь водителю.
  4. Постараюсь покинуть автобус, выбив окно или открыв дверь.

9. Какая служба входит в систему обеспечения безопасности города?

  1. Служба "Скорой помощи".
  2. Служба городского пассажирского транспорта.
  3. Служба связи.
  4. Городская справочная служба.

10. Основной причиной возникновения опасных ситуаций в квартире (доме) является ...

  1. ... отсутствие сигнализации.
  2. ... отсутствие аптечки первой помощи.
  3. ... неправильное обращение с техникой и бытовыми приборами.
  4. ... отсутствие средств пожаротушения.

Дрёмина Светлана Валентиновна, учитель МОУ "Лицей №1" г.Киселёвск


Сборник тестов по ОБЖ 5-11 классы. Дремина С.В. 5 класс, тест №2

5 класс

1. Повреждение целостности тканей и нарушения функций, сопровождающееся местной или общей реакцией организма, вызываемое воздействием на человека одного или одновременно нескольких факторов внешней среды( механических, тепловых, холодных, химических, радиационных), называется ...

  1. ... рана
  2. ... кома
  3. ... травма
  4. ... ушиб

2. К закрытым повреждениям относятся ...

  1. ... вывих
  2. ... порез
  3. ... заноза
  4. ... царапина

3. К общим признакам всех ранений относится ...

  1. ... видимое или скрытое разрушение тканей
  2. ... кровотечение
  3. ... потеря сознания
  4. ... боль

4. Какого вида кровотечения не бывает?

  1. Спокойного
  2. Капилярного
  3. Венозного
  4. Артериального

5. Если кровь изливается на поверхность тела, то такое кровотечение называют ...

  1. ... обильным
  2. ... открытым
  3. ... наружным
  4. ... опасным

6. К серьезным последствиям для организма человека приводит потеря крови в количестве ...

  1. ... в любом
  2. ... до 0.5л
  3. ... 0.5-1л
  4. ... более 1л

7. Сколько крови содержится в организме взрослого человека?

  1. Около 6л
  2. Около 5л
  3. Около 4л
  4. Около 3л

8. Самым надежным способом остановки кровотечения в случае повреждения крупных артериальных сосудов рук и ног является ...

  1. ... пальцевое прижатие
  2. ... наложение давящей повязки
  3. ... наложение жгута
  4. ... максимальное сгибание конечности

9. Что необходимо сделать с раной перед наложением давящей повязки?

  1. Обработать перекисью водорода или слабым раствором марганцовки
  2. Промыть водой и обработать зеленкой
  3. Обработать йодом
  4. Приложить лед

10. Полное развитие костно-мышечной системы человека заканчивается к ...

  1. ... 16-18 годам
  2. ... 18-20 годам
  3. ... 20-24 годам
  4. ... 25-28 годам


Сборник тестов по ОБЖ 5-11 классы. Дремина С.В. 6 класс, тест №1

6 класс

1. Что является причиной создания экстремальной ситуации в природе?

  1. Заболевания и повреждения организма человека, требующие медицинской помощи
  2. Резкое изменение погодных и природных условий
  3. Неумение ориентироваться на местности
  4. Переезд на новое место жительства

2. С какой целью руководитель похода обязан сообщить о маршруте туристской группы в поисково-спасательную службу (ПСС)?

  1. Для того, чтобы ППС был выделен представитель для сопровождения группы на маршруте
  2. Для того, чтобы ППС могла контролировать прохождение группой населенных пунктов, указанных в маршруте
  3. Для того, чтобы ППС могла контролировать прохождение группой маршрута и в случае создания экстремальной ситуации оперативно оказать ей помощь
  4. Для того, чтобы ППС выделила группе рацию для связи во время прохождения маршрута

3. Что делать, если во время движения по маршруту вы отстали от группы?

  1. Ждать, когда за вами вернутся
  2. Построить временное жилище
  3. Развести костер
  4. Отдохнуть и догнать группу, срезав путь

4. Приметами хоженой тропы является ...

  1. ... отсутствие высокой травы
  2. ... наличие следов птиц и зверей
  3. ... наличие следов человека
  4. ... наличие следов деятельности человека

5. Определить стороны света на местности можно по ...

  1. ... собственной тени
  2. ... направлению полета птиц
  3. ... направлению течения реки (ручья)
  4. ... направлению троп

6. Главной задачей при подготовке и проведении туристического похода является ...

  1. ... обеспечение безопасности
  2. ... полное прохождение маршрута
  3. ... выполнение целей и задач похода
  4. ... организация питания

7. Наиболее удобной обувью для туристического похода являются ...

  1. ... сапоги резиновые
  2. ... сапоги кирзовые
  3. ... ботинки туристические
  4. ... кроссовки

8. Определить стороны света, находясь в лесу в безоблачную ночь, можно по ...

  1. ... луне
  2. ... Полярной звезде
  3. ... часам
  4. ... собственной тени

9. Сооружения, предназначенные для защиты людей от последствий аварий (катастроф) и стихийных бедствий в мирное время, а также от поражающих факторов оружия массового поражения и обычных средств нападения противника в военное время, называются ...

  1. ... радиационные укрытия
  2. ... убежища
  3. ... блиндажи
  4. ... специальные подвалы

10. Назовите наиболее подходящее место для установки палатки.

  1. Под деревом
  2. В кустарнике
  3. На возвышенном участке
  4. В низине


Сборник тестов по ОБЖ 5-11 классы. Дремина С.В. 6 класс, тест №2

6 класс

1. Повреждение тканей тела человека, возникшее при повышении их температуры свыше 50°C, называется ...

  1. ... тепловым ударом
  2. ... солнечный ударом
  3. ... ожогом
  4. ... химическим ожогом

2. Какой вид костра относится к жаровому?

  1. "Шалаш"
  2. "Колодец"
  3. "Решетка"
  4. "Звездный"

3. Если группа попала в экстремальную ситуацию на природе, то в первую очередь нужно обратить внимание на ...

  1. ... возможность определить свое местонахождение
  2. ... наличие достаточного запаса продуктов питания
  3. ... наличие достаточного запаса питьевой воды
  4. ... возможность создания временного жилища

4. Как называется смещение костей относительно друг друга в области сустава?

  1. Сдавливание
  2. Вывих
  3. Перелом
  4. Открытый перелом

5. Противорадиационное укрытие предназначено для защиты людей от ...

  1. ... радиоактивного заражения
  2. ... сильнодействующих отравляющих веществ
  3. ... ударной волны
  4. ... ураганного ветра

6. Какие из указанных растений можно использовать в качестве ваты?

  1. Ромашка
  2. Камыш
  3. Клевер
  4. Зверобой

7. Признаком ушиба является ...

  1. ... боль, усиливающаяся при движении
  2. ... появление сыпи
  3. ... кровоподтек
  4. ... резкое повышение температуры тела

8. При прохождении туристического маршрута ваша группа попала в экстремальную ситуацию. Что необходимо сделать в первую очередь?

  1. При наличии пострадавших, ослабленных, больных, оказать им первую медицинскую помощь
  2. При наличии пострадавших, отправить их в сопровождении нескольких человек в поисках населенного пункта для оказания им помощи
  3. Развести костер
  4. Организовать сооружение временного жилища

9. Укажите требование, предъявлямое к месту разведения костра.

  1. Если погода ненастная, то место разведения костра должно быть под деревом, у которого крона расположена выше 6м от земли
  2. Место должно быть хорошо проветриваемым
  3. Место должно быть не далее 10м от источника воды
  4. Место должно быть защищено от ветра

10. Укажите требование, предъявлямое к месту сооружения временного жилища.

  1. Место должно находиться на ровном возвышенном продуваемом участке
  2. Недалеко от места должна быть наезженная дорога или тропа
  3. Место должно быть среди сухостоя, который можно использовать как топливо для костра
  4. Место должно находиться на берегу реки на уровне воды


Сборник тестов по ОБЖ 5-11 классы. Дремина С.В. 7 класс, тест №1

7 класс

1. УКажите основной материал, используемый при перевязке.

  1. Лейкопластырь
  2. Эластичный бинт
  3. Трубчатый бинт
  4. Марлевый плоский бинт

2. Каких бинтов не бывает?

  1. Тонких
  2. Узких
  3. Средних
  4. Широких

3. Какой из нижеперечисленных видов бинтов обладает способностью растягиваться, что дает возможность плотно фиксировать поврежденную часть тела без излишнего сдавливания?

  1. Трубчатый сетчатый бинт
  2. Марлевый плоский бинт
  3. Эластичный бинт
  4. Индивидуальный перевязочный пакет

4. Укажите ошибочное утверждение.

  1. Повязка уменьшает боль
  2. Повязка закрывает рану
  3. Повязка предохраняет рану от загрязнения
  4. Повязка защищает рану от воздействия воздушной среды

5. Какого типа бинтовых повязок не существует?

  1. Крестообразных
  2. Обезболивающих
  3. Спиралных
  4. Косыночных

6. Трубчатые сетчатые бинты предназначены для ...

  1. ... наложения давящей повязки
  2. ... фиксирования поврежденной части тела без излишнего сдавливания
  3. ... фиксирования марлевой повязки на поврежденной части тела
  4. ... временной перевязки

7. Наложение повязки начинают и заканчивают на ...

  1. На более узкой части поврежденного участка тела
  2. На более широкой части поврежденного участка тела
  3. Начинают на более узкой, а заканчивают на более широкой
  4. Начинают на более широкой, а заканчивают на более узкой

8. При повреждении каких участков тела следует накладывать колосовидную повязку?

  1. В области плеча
  2. В области головы
  3. В области пальцев кисти
  4. В области шеи

9. Какая повязка накладывается при травмах носа, подбородка, затылка, темени?

  1. Косыночная
  2. Крестообразная
  3. Пращевидная
  4. Спиральная

10. Какой бинт рекомендуется применять при растяжении связок сухожилий и заболевании вен?

  1. Эластичный
  2. Марлевый
  3. Трубчатый
  4. Индивидуальный перевязочный пакет


Сборник тестов по ОБЖ 5-11 классы. Дремина С.В. 7 класс, тест №2

7 класс

1. К тушению лесных пожаров не допускаются лица моложе ...

  1. ... 14 лет
  2. ... 16 лет
  3. ... 18 лет
  4. ... 20 лет

2. Цунами не опасна ...

  1. ... в открытых бухтах и заливах
  2. ... в открытом океане
  3. ... в закрытых бухтах и заливах
  4. ... на побережьях с пологим берегом

3. Как называется покрытие окружающей местности слоем воды, заливающей дворы, улицы населенных пунктов и нижние этажи зданий?

  1. Затопление
  2. Паводок
  3. Подтопление
  4. Половодье

4. Укажите ученого, создавшего шкалу силы ветра.

  1. Бофорт
  2. Рихтер
  3. Ломоносов
  4. Кюри

5. Как называется горный поток, состоящий из смеси воды и рыхлых обломков горной породы?

  1. Обвал
  2. Лавина
  3. Сель
  4. Оползень

6. При извержение вулкана наибольшую опасность представляет ...

  1. ... разветвляющийся поток раскаленой лавы
  2. ... образование "палящей тучи", состоящей из смеси пепла и газа
  3. ... взрыв и разброс обломков на большие расстояния
  4. ... регулярный выброс пепла в течение нескольких суток

7. Что является основной причиной возникновения землетрясений?

  1. Волновые колебания в скальных породах
  2. Вулканические проявления в толще земной коры
  3. Сдвиг в скальных породах земной коры или(и) разлом, вдоль которого один скальный массив с огромной силой трется о другой
  4. Взрывные работы при прокладке тоннелей в горах

8. В каком случае основным способом спасения людей является эвакуация?

  1. Цунами
  2. Землетрясение
  3. Извержение вулкана
  4. Торнадо

9. Основной причиной образования оплзней является ...

  1. ... процессы вулканической деятельности
  2. ... сдвиг горных пород
  3. ... обильные осадки в виде дождя и снега
  4. ... разрушительное действие воды, просочившейся по трещинам и порам вглубь скальных пород

10. Укажите основную причину большого количества жертв при возникновении природных катаклизмов.

  1. Отсутствие средств индивидуальной защиты
  2. Отсутствие защитных сооружений
  3. Возникновение пожаров
  4. Неконтролируемые действия людей в результате паники.


Сборник тестов по ОБЖ 5-11 классы. Дремина С.В. 8 класс

8 класс

1. Что входит в состав ионизирующего излучения?

  1. Ультрафиолетовые лучи
  2. Альфа-излучение
  3. Тепловое излучение
  4. Электромагнитное излучение

2. Какое излучение представляет наибольшую опасность для человека?

  1. Тепловое излучение
  2. Альфа-излучение
  3. Бета-излучение
  4. Гамма-излучение

3. За счет чего в основном образуется естественный радиационный фон?

  1. За счет увеличения добычи радиоактивных материалов
  2. За счет роста химически опасных производств, использования радиоактивных материалов на производстве, сжигания угля, нефти, газа на ТЭС
  3. За счёт опасных производств АЭС
  4. За счет радиации Солнца, Земли, внутренней радиоактивности человека, рентгеновских исследований, флюорографии, радиоактивных осадков от ядерных испытаний, проводившихся в атмосфере

4. Объект с ядерным реактором, завод, использующий ядерное топливо или перерабатывающий ядерный материал, а также его место хранения и транспортное средство, перевозящее ядерный материал или источник ионизирующего излучения, при аварии на котором или разрушении которого может произойти облучение людей, животных и растений, а также радиоактивное загрязнение окружающей природной среды, является ...

  1. ... объектом повышенной опасности
  2. ... радиационно-опасным объектом
  3. ... объектом экономики особой опасности
  4. ... экологически опасным объектом

5. К радиационно-опасным объектам относятся ...

  1. ... предприятия по производству ядерного топлива
  2. ... предприятия цветной и черной металлургии
  3. ... производства, связанные с применением, хранением и переработкой легковоспламеняющихся и горючих жидкостей
  4. ... взрывоопасные производства на промышленных предприятиях

6. Укажите специфические свойства радиоактивных веществ.

  1. Моментально распространяются в атмосфере независимо от скорости и направления ветра
  2. Не имеют запаха, цвета, вкусовых качеств или других внешних признаков
  3. Стелются по земле на небольшой высоте и таким образом могут распространяться на несколько десятков километров
  4. Имеют специфический запах сероводорода

7. Укажите пути проникновения радиоактивных веществ в организм человека при внутреннем облучении.

  1. В результате потребления зараженных продуктов питания
  2. В результате прохождения радиоактивного облака
  3. Через кожный покров
  4. Через одежду

8. При движении по зараженной радиоактивными веществами местности необходимо ...

  1. находиться в средствах индивидуальной защиты, избегать движения по высокой траве и кустарнику, без надобности не садиться и не прикасаться к местным предметам, не принимать пищу, не пить, не курить, не поднимать пыль и не ставить вещи на землю
  2. находиться в средствах индивидуальной защиты, периодически снимать их и отряхивать от пыли, двигаться по высокой траве и кустарнику, не принимать пищу, не пить, не курить, не поднимать пыль и не ставить вещи на землю
  3. периодически снимать средства индивидуальной защиты органов дыхания и кожи и отряхивать их от пыли, двигаться по высокой траве и кустарнику, принимать пищу и пить только при ясной безветренной погоде
  4. Находиться в средствах индивидуальной защиты органов дыхания, обходить участки с высокой травой и кустарниками, двигаться только в направлении ветра.

9. Укажите коллективные средства защиты.

  1. Убежища и ПРУ
  2. Противогазы
  3. Респираторы
  4. Защитные костюмы

10. Радиоактивные элементы в зависимости от их токсичночни разделены на ...

  1. ... 2 группы
  2. ... 3 группы
  3. ... 4 группы
  4. ... 5 групп


Сборник тестов по ОБЖ 5-11 классы. Дремина С.В. 9 класс

9 класс

1. Астероид—это ...

  1. ... обломок кометы
  2. ... малая планета
  3. ... небольшой метеорит
  4. ... большой метеорит

2. При извержении вулканов из скопления раскаленного пепла и газов может образоваться ...

  1. ... "палящая туча"
  2. ... газообразная магма
  3. ... грозовая туча
  4. ... пыльная буря

3. Средняя скорость движения базальтовых лав составляет ...

  1. ... 10-30 км/час
  2. ... 40-50 км/час
  3. ... 80-100 км/час
  4. ... 120-150 км/час

4. К опасным природным явлениям не относятся ...

  1. ... сели и оползни
  2. ... бури и смерчи
  3. ... землетрясения и наводнения
  4. ... военные действия и теракты

5. Как называется шквалистый ветер огромной разрушительной силы и скоростью более 30 м/сек?

  1. Буря
  2. Торнадо
  3. Ураган
  4. Шквал

6. Как называется газовая оболочка Земли?

  1. Атмосфера
  2. Батисфера
  3. Гидросфера
  4. Литосфера

7. Сколько делений имеет шкала Рихтера?

  1. 9
  2. 10
  3. 11
  4. 12

8. Сила и интенсивность землетрясения измеряется ...

  1. ... в баллах
  2. ... в объеме разрушений
  3. ... в количестве толчков
  4. ... в периодичности толчков

9. Морские гравитационные волны большой длины, возникающие в результате вертикального сдвига значительных участков дна, называются ...

  1. ... прибоем
  2. ... приливом
  3. ... цунами
  4. ... штормом

10. Что не относится к наиболее опасным природным явлениям , способным оказать существенное влияние на жизнедеятельность человека?

  1. Катастрофы
  2. Природные пожары
  3. Эпидемии
  4. Эпизоотии

11. Как называются округлые или угловатые вулканические выбросы размером от горошины до грецкого ореха?

  1. Отсев
  2. Ядрышки
  3. Орешки
  4. Лапилли

12. Ветер какой силы, согласно шкале Бофорта, характерен для урагана?

  1. 22,4 м/с
  2. 32,7 м/с
  3. 42,5 м/с
  4. Более 42,5 м/с

13. К стихийным бедствиям не относятся ...

  1. ... аварии на химических заводах
  2. ... массовые лесные и торфяные пожары
  3. ... нашествие грызунов
  4. ... наводнения

14. В каком году произошло Ташкентское землетрясение?

  1. 1940
  2. 1966
  3. 1972
  4. 1989

15. Природное явление, приводящее, в результате подъема уровня воды в естественном или искуственном водоеме, к значительному затоплению местности и наносящее существенный ущерб природной среде, социальной сфере и экономике, называется ...

  1. ... разливом
  2. ... половодьем
  3. ... подтоплением
  4. ... наводнением

16. Эвакуацию населения рекомендуется производить при скорости смещения оползня ...

  1. 0,5 м/сутки
  2. 1,5 м/месяц
  3. 0,5 м/месяц
  4. 1,5 м/год

17. Как называется продолжительный и силный (около 20 м/с) ветер, способный вызвать большие разрушения на суше и волнение на море?

  1. Буря
  2. Смерч
  3. Ураган
  4. Цунами

18. Как называется атмосферный вихрь огромного диаметра с пониженным давлением воздуха в центре?

  1. Шквал
  2. Смерч
  3. Циклон
  4. Торнадо

19. Какие процессы вызывают землетрясение?

  1. Биологические
  2. Геологические
  3. Космические
  4. Метеорологическкие

20. Очагом землетрясения называют ...

  1. ... место, где впервые были отмечены колебания почвы
  2. ... область внутри Земли, где происходит образование разломов и возникновение сейсмических волн
  3. ... жерло вулкана
  4. ... место на уровне земли непосредственно над центром землетрясения


Сборник тестов по ОБЖ 5-11 классы. Дремина С.В. 10 класс

10 класс

1. Здоровый образ жизни—это ...

  1. ... индивидуальная система поведения человека , направленная на сохранение и укрепление своего здоровья
  2. ... государственная политика, направленная на формирование у людей правильного поведения
  3. ... способ существования разумных существ

2. Жизнь алкоголика по сравнению с трезвенником короче на ...

  1. ... 5 лет
  2. ... 10 лет
  3. ... 15 лет

3. С биологической точки зрения иммунитет—это ...

  1. ... способ защиты внешнего постоянства организма от живых тел или веществ, несущих в себе признаки генетически чужеродной информации
  2. ... способ защиты внутреннего постоянства организма от живых тел или веществ, несущих в себе признаки генетически чужеродной информации
  3. ...способы защиты организма от живых существ и вредных веществ

4. Для чего предназначен опознавательный костер?

  1. Для обозначения своего местоположения
  2. Для подачи дымовых сигналов
  3. Такого типа костра не существует

5. Каково основное предназначение простейшего очага?

  1. Для приготовления пищи
  2. Для согревания людей
  3. Для приготовления пищи и согревания людей

6. Что подразумевается под определением "выживание человека"?

  1. Активное существование в среде себе подобных
  2. Активная деятельность, направленная на сохранение жизни, здоровья и работоспособности в экстремальных условиях
  3. Активная деятельность, направленная на улучшение качества жизни и здоровья человека в повседневных условиях

7. Как следует поступить, если Вам предлагают принять участие в азартных играх?

  1. не следует принимать приглашение
  2. посоветоваться с друзьями
  3. если предлагающие вызывают доверие, рискнуть

8. Где нужно совершать обменные операции с валютой?

  1. В любом месте по наиболее выгодному курсу
  2. Только в специально предназначенных для этого местах
  3. Действовать по обстоятельствам

9. Ваши действия в ответ на предложение посторонних людей выпить алкогольные напитки или пиво.

  1. Поблагодарить и выпить
  2. Поблагодарить и отказаться
  3. Нагрубить и отказаться

10. Где рекомендуется садиться, если Вы будете единственным пассажиром в салоне автобуса (трамвая, троллейбуса)?

  1. На заднем сиденье
  2. Где понравится
  3. Ближе к водителю


Сборник тестов по ОБЖ 5-11 классы. Дремина С.В. 11 класс

11 класс

1. Что подразумевается под самовоспитанием?

  1. Конкретные действия по воспитанию окружающих
  2. Деятельность окружающих с целью изменить психологические свойства и процессы определённого человека
  3. Коллективная работа по совершенствованию своих человеческих качеств
  4. Деятельность самого человека с целью изменить свои психологические свойства и процессы, свою личность в целом

2. Что собой представляет мировоззрение человека?

  1. Взгляды личности на определённые события и явления
  2. Отношение ко всему происходящему в природе и обществе, включая армейскую службу
  3. Система взглядов на состояние окружающей среды
  4. Система взглядов на окружающую действительность и место человека в ней

3. Направленность личности—это ...

  1. ... сочетание жизненных целей, мотивов деятельности, поведения и отношения к выбору определённого образа жизни и его активному осуществлению
  2. ... сочетание необходимых качеств личности, направленных на активное осуществление различных видов деятельности
  3. ... сочетание различных факторов, воздействующих на выбор определённого образа жизни и его активное осуществление
  4. ... сочетание материального и духовного начала в деятельности личности

4. Социальная позиция личности—это ...

  1. ... функциональное место, которое может занимать человек по отношению к другим людям в обществе
  2. ... место, которое может занимать человек в каких-либо ситуациях
  3. ... определённые обязанности по отношению к другим людям
  4. ... политические взгляды на события и явления

5. Что нужно сделать в первую очередь при попадании на кожу химического вещества?

  1. Протереть это место спиртом
  2. Ополоснуть это место место слабым раствором марганцовки
  3. Промокнуть это место тампоном
  4. Промыть это место под проточной водой с мылом

6. Для укрепления зубов рекомендуется как можно чаще употреблять в пищу ...

  1. ... рыбу и морепродукты
  2. ... продукты, содержащие животные и растительные жиры
  3. ... мясные продукты
  4. ... яблоки, морковь, орехи, семечки подсолнуха, оливки, сыр

7. Как называется болезнь, вызывающая появление на коже головы и в волосах человека белых и желтоватых чешуек?

  1. Герпес
  2. Диабет
  3. Диспепсия
  4. Себорея

8. Наиболее распространенная форма эрозии зубов называется ...

  1. ... герпес
  2. ... кариес
  3. ... псориаз
  4. ... коррозия

9. В Российской Федерации официально признанным является гражданский брак ...

  1. ... заключенный в соответствии с национальными традициями
  2. ... зарегистрированный в общественной организации
  3. ... зарегистрированный в духовной концессии
  4. ... зарегистрированный в органах записи актов гражданского состояния

10. Какаие санкции принимаются в отношении гражданина, на явившегося по повестке военного комиссариата в указанный срок без уважительной причины?

  1. Уголовная ответственность в соответствии с Уголовным кодексом РФ
  2. Дисциплинарная ответственность в соответствии с законодательством РФ
  3. Административная ответственность в соответствии с законодательством РФ
  4. Моральная и материальная ответственность